madshi bug tracker
Unassigned ^ ] (1 - 10 / 15)
0000377
[eac3to] Converting dts to wav with big negative delay produces incorrect results
bug - 2018-12-13 19:35
0000374
2 attachment(s)
[eac3to] Cyrillic chars are being displayed incorrectly
bug - 2018-12-09 22:10
0000584
[madVR] Cannot activate HDR via DisplayPort
bug - 2018-11-21 20:11
0000581
1 attachment(s)
[madVR] MPC HC crash
bug - 2018-10-03 08:22
0000558
1 attachment(s)
[eac3to] DTS-HRA not recognized
bug - 2018-05-21 21:53
0000522
[eac3to] Warning message
bug - 2018-04-10 09:12
0000468
[eac3to] Output track IDs of input files.
bug - 2017-02-10 13:46
0000373
1 attachment(s)
[eac3to] AC3 encoder delay
bug - 2016-11-24 02:50
0000438
[eac3to] AC3 poping issue on certain hardware decored
bug - 2016-11-24 02:34
0000439
[eac3to] Name output files based on blu-ray playlist number instead of m2ts number
bug - 2016-10-17 12:57
Resolved ^ ] (1 - 2 / 2)
0000575
[madVR] Hissing/static noises from speakers when MadVR is enabled
bug - 2018-09-05 16:20
0000569
1 attachment(s)
[madVR] Pink artifacts on 4k HDR video
bug - 2018-08-01 00:05
Recently Modified ^ ] (1 - 10 / 525)
0000377
[eac3to] Converting dts to wav with big negative delay produces incorrect results
bug - 2018-12-13 19:35
0000587
[madVR] Reduce banding artifacts does not work properly in D3D11 10bit display mode.
bug - 2018-12-13 18:41
0000374
2 attachment(s)
[eac3to] Cyrillic chars are being displayed incorrectly
bug - 2018-12-09 22:10
0000586
1 attachment(s)
[madVR] Unable to play some videos with DXVA11 (Native) hardware acceleration
bug - 2018-12-05 10:58
0000585
1 attachment(s)
[madVR] Cannot activate HDR via DisplayPort
bug - 2018-12-04 19:37
0000584
[madVR] Cannot activate HDR via DisplayPort
bug - 2018-11-21 20:11
0000535
1 attachment(s)
[madVR] HDR is turned back on after playback file is closed
bug - 2018-11-20 23:44
0000583
[madVR] HDR issues when subtitles on
bug - 2018-11-20 09:05
0000450
1 attachment(s)
[eac3to] don't support some eac3 files
bug - 2018-10-21 20:36
0000582
1 attachment(s)
[madVR] Matroska/Upstream cropping doesn't work in DXVA2 Native mode
bug - 2018-10-11 10:36

newfeedbackacknowledgedconfirmedassignedresolvedclosed


Copyright © 2000 - 2012 MantisBT Group
Powered by Mantis Bugtracker